Taktikzone Forum

*
 
   
Welcome, %1$s. Please login or register.
19. August 2017, 01:48:33

:
   
Wollt ihr einen Account für dieses Forum? Dann schickt eine eMail an friede(at)taktikzone.de ;)
19.128 1.465 1.173
: miro
: [1]
   
: brigade e5 doch installiert  ( 7008 )
Ente

: 34


« : 10. January 2009, 14:14:09 »

Hey
hab nach langem hin und her mir jetzt doch E5 drauf gemacht...
Nur hab ich jetzt ein problem und eine frage...
Mein problem ist ich hab den patch, comunity mod und cumutity mod ptach drauf gespielt und jetzt hab ich kein sound mehr im game... musik geht garnet... also das ist net so schlimm.. aber auch keine sprachausgabe... nur 1 einzigesmal und dann nicht mehr. Ist halt bissel langweilig. Ich hab eure alten Themen durchgeschaut da hatten schonmal welche das problem aber es gab keine lösungen. Nur einer meinte service pack 2 deinstallieren... aber das kann ja nicht sein oder? ;)
bzw falls es weiter hilft ich hab Vista home premium 64bit drauf.

Das andere ist... hat noch einer nen modkit für e5 ?

mfg
friede
Taktikzone.de

: 2.407

ICQ Messenger - 89285770 AOL Instant Messenger - friede1999
« #1 : 10. January 2009, 15:44:21 »

Ohne dir auf die Schnelle konkret weiterhelfen zu können springen mir die 64Bit und/oder Vista als potentielle, aber nicht ohne weiteres zu behebende Fehlerquelle ins Auge... :(

Die einzige deutsche Arcanum-Fanseite => www.Tarantiner-Bote.de
www.Taktikspiele.de <= Die deutsche Informationsquelle über Taktikspiele.
Die dienstälteste Fallout-Fanseite, bald mit Neustart => www.Planetfallout.de
Ente

: 34


« #2 : 10. January 2009, 16:11:46 »

ja das ist wohl ohne weiteres nicht lösbar falls es daran liegt ^^
friede
Taktikzone.de

: 2.407

ICQ Messenger - 89285770 AOL Instant Messenger - friede1999
« #3 : 10. January 2009, 17:56:07 »

In den minimalen Systemanforderungen wird Vista nicht unterstützt, dass ist in Zeiten von speziellen Patches für Vista schonmal ein schlechtes Zeichen - Hab aber keine Ahnung, ob es bei anderen mit Vista vernünftig läuft.

Die einzige deutsche Arcanum-Fanseite => www.Tarantiner-Bote.de
www.Taktikspiele.de <= Die deutsche Informationsquelle über Taktikspiele.
Die dienstälteste Fallout-Fanseite, bald mit Neustart => www.Planetfallout.de
helge_ger

: 60


« #4 : 10. January 2009, 19:09:37 »

jo hab auch vista, läuft.
wär aber toll wenns nochmal nen funktionierenden link für den community mod gäbe :-)     
(kbd hat schon ne PN von mir ^^ )
Ente

: 34


« #5 : 10. January 2009, 19:28:14 »

du hast nur den normalen patch drauf gespielt? und alles läuft normal unter vista?
weil ich hab mal die original datein wieder reinkopiert und es ging dann immer noch nicht...
hm vielleicht neu installieren und testen..

friede
Taktikzone.de

: 2.407

ICQ Messenger - 89285770 AOL Instant Messenger - friede1999
« #6 : 10. January 2009, 22:06:04 »

jo hab auch vista, läuft.
wär aber toll wenns nochmal nen funktionierenden link für den community mod gäbe :-)     
(kbd hat schon ne PN von mir ^^ )

Hmmm, der Downloadlink bei der Taktikzone hat gerade funktioniert...

Die einzige deutsche Arcanum-Fanseite => www.Tarantiner-Bote.de
www.Taktikspiele.de <= Die deutsche Informationsquelle über Taktikspiele.
Die dienstälteste Fallout-Fanseite, bald mit Neustart => www.Planetfallout.de
helge_ger

: 60


« #7 : 11. January 2009, 02:45:23 »

hmmm bei mir sagter imaer das der file nicht da ist ( NICHT DIE BADONGO - FILES!!!)
Ente

: 34


« #8 : 14. January 2009, 18:48:46 »

hm naja schade ;)

wie schauts jetzt eigentlich mit nem modkit aus?
hat den noch jemand zufällig?
mfg
friede
Taktikzone.de

: 2.407

ICQ Messenger - 89285770 AOL Instant Messenger - friede1999
« #9 : 15. January 2009, 21:15:40 »

http://www.taktikzone.de/index.php?GameID=20&content=communitymod

Also bei mir öffnet sich jeweils sofort das Downloadfenster... ::)

Die einzige deutsche Arcanum-Fanseite => www.Tarantiner-Bote.de
www.Taktikspiele.de <= Die deutsche Informationsquelle über Taktikspiele.
Die dienstälteste Fallout-Fanseite, bald mit Neustart => www.Planetfallout.de
dusty
HLA-Botschafter

: 1.792


« #10 : 15. January 2009, 21:34:34 »

Das kann ich bestätigen. Ew. NoScript installiert?

"Lieber mit der .22er getroffen, als mit der .45er daneben geschossen..."
helge_ger

: 60


« #11 : 17. January 2009, 11:28:53 »

 stimmt der geht       ;D
: [1]
   
  
:  

SMF 2.0.8 | SMF © 2014, Simple Machines
Alienation design by Bloc | XHTML | CSS