Taktikzone Forum

*
 
   
Welcome, %1$s. Please login or register.
23. August 2017, 19:22:44

:
   
Wollt ihr einen Account für dieses Forum? Dann schickt eine eMail an friede(at)taktikzone.de ;)
19.128 1.465 1.173
: miro
: 1 [2]
   
: Hauptseite und Forum immer wieder nicht zu erreichen?  ( 9963 )
heimdal2006

: 97


« #15 : 22. May 2012, 21:12:39 »

Das Forum ist grade mal wieder weiß...
jooogii

: 147


« #16 : 24. May 2012, 08:23:08 »

heute um ca. 06:15 und 07:15 Forum offline
WegwerfZwerg

: 163


« #17 : 25. May 2012, 17:49:04 »

jippi, forum geht wieder...ich dachte schon ihr hättet mich verlassen^^

"Ich habe hier so eine Kiste mit Gänseiern gefunden...komisch die sind aus Metall?!....pling.....Jetzt hast du es kaputt gemacht!!"
BOOOOM! [Die dreibeinigen Herrscher]
dusty
HLA-Botschafter

: 1.792


« #18 : 06. June 2012, 10:49:45 »

Ich habe des öfteren Probleme mit der Namensauflösung für das Forum. Die DNS-Server behaupten, das es die Seite nicht gibt. Bei der Webseite kommt es zwar auch vor, aber bei weitem nicht so oft. Ich habe schon auf meinem Rechner die Alice-DNS-Server gegen andere getauscht, aber das Problem ist nicht wirklich verschwunden... Kommt das Problem bei Euch auch vor?

"Lieber mit der .22er getroffen, als mit der .45er daneben geschossen..."
jooogii

: 147


« #19 : 06. June 2012, 20:58:55 »

Wie stellt man den fest, dass es ein Problem mit der Namensauflösung gibt? Bei mir steht immer nur etwas von "Seite konnte nicht gefunden werden", aber nichts von DNS-Server.

Ich verstehe jetzt auch nicht, wieso es beim Forum häufiger Probleme mit dem DNS-Server geben sollte, als bei der Webseite. Beide kann man über taktikzone.de bzw. forum.taktikzone.de erreichen. Die eigentlich für den DNS-Server relevante Teil ist ja nur das taktikzone.de; das forum. davor ist meines Wissens für den DNS-Server nicht relevant.
dusty
HLA-Botschafter

: 1.792


« #20 : 07. June 2012, 00:50:11 »

Jooogli, scjaue Mal z.B. hier: http://www.suchimweb.de/gefunden-werden.html

"Lieber mit der .22er getroffen, als mit der .45er daneben geschossen..."
dusty
HLA-Botschafter

: 1.792


« #21 : 08. June 2012, 16:45:12 »

Gerade die ganze Zeit: Forum ist weiß, auch nach der Anmeldung...

"Lieber mit der .22er getroffen, als mit der .45er daneben geschossen..."
theBrain
7.62-Modder

: 336

Mr. Waffenwiki


« #22 : 11. June 2012, 13:26:55 »

Forum ist bei mir auch grad weiß... Schön, dass ich nicht der einzige mit dem Problem bin. Geteiltes Leid usw... ;-)
jooogii

: 147


« #23 : 22. June 2012, 08:53:51 »

heute morgen war das Forum nicht erreichbar mit folgender Fehlermeldung:
Fehler: Server nicht gefunden
jooogii

: 147


« #24 : 14. July 2012, 08:27:41 »

Habe heute wieder technische Probleme gehabt:
heute früh:
"Connection Problems
Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later."
und etwas später: "Fehler: Server nicht gefunden"

jetzt: Forum ist weiß
dusty
HLA-Botschafter

: 1.792


« #25 : 06. August 2012, 08:39:59 »

Gerade: Forum ist weiß

"Lieber mit der .22er getroffen, als mit der .45er daneben geschossen..."
dusty
HLA-Botschafter

: 1.792


« #26 : 16. October 2012, 16:36:22 »

Die letzten beide Tage war das Forum als solche, zumindest für mich, nur sporadisch erreichbar und gerade ist das Forum weiß.

"Lieber mit der .22er getroffen, als mit der .45er daneben geschossen..."
: 1 [2]
   
  
:  

SMF 2.0.8 | SMF © 2014, Simple Machines
Alienation design by Bloc | XHTML | CSS